HiFi Forum  

Zurück   HiFi Forum > HÖRERLEBNISSE, ERFAHRUNGSBERICHTE > Zubehör und Erfahrungen damit

Zubehör und Erfahrungen damit Subjektiv empfundene Klangveränderungen

Antwort
 
Themen-Optionen Ansicht
Alt 01.12.2008, 19:32   #1
Bonsai-P.
Erfahrener Benutzer
 
Registriert seit: 05.03.2008
Beiträge: 131
Bonsai-P. befindet sich auf einem aufstrebenden Ast
Standard Ein- und ausschalten von Geräten

Hi

Mir ist aufgefallen, dass meine Anlagen jedesmal ein wenig anders klingen.
Zum Beispiel am Abend ausgeschalten, am nächsten Tag ein geringfügig anderer Klangeindruck
( nach dem erneuten Einschalten natürlich)

Vor einigen Tagen habe ich dann einfach die Quelle ausgeschaltet und nach
einigen Sekunden wieder eingeschaltet.

Und siehe da, es klang etwas anders. Habe das Ganze natürlich x mal gegengecheckt an
verschiedenen Anlagen. Effekt ist immer der gleiche, das nach kurzzeitigen ein und ausschalten sich der Klang ändert.

Klangvariante 1. etwas heller, weiträumiger, scheinbar weniger Bass.
Klangvariante 2. Etwas dunkler, voller, wärmer, aber auch deutlich! weniger "Raum"
scheinbar druckvollerer Bass. Aber auch mehr Dröhnen bei
wandnaher Aufstellung der Ls

Diese Eindrücke blieben bei unterschiedlichen Anlagen immer gleich.
Manchmal war auch mehrfaches Ein/Aus- schalten notwendig um den Effekt
zu provozieren.

Kann ja jeder, der Lust verspürt, sehr einfach selber mal ausprobieren, ob er diesen Effekt ebenfalls warnimmt.

LG.
Peter
Bonsai-P. ist offline   Mit Zitat antworten
Alt 01.12.2008, 19:51   #2
awehring
Erfahrener Benutzer
 
Registriert seit: 19.11.2007
Beiträge: 362
awehring
Standard

Ich habe auch den Eindruck, dass meine Anlage "warm", also nach 1 bis 2 Stunden anders klingt als wenn sie frisch eingeschaltet ist. Kurzes aus-/einschalten habe ich nicht probiert.

Der Klang "warm" ist eben auch "wärmer",also etwas runder, weniger scharf oder "metallisch".

Ich höre auch, wenn meine Freundin die Anlage in der Früh schon vor längerer Zeit eingeschaltet hat und nicht erst soeben (habe das ab und zu nachgefragt). Ich halte das also für keine Täuschung.

Ich finde den Effekt beim Verstärker etwas stärker als beim CD-Player.

Ursachen? Hmmm.

Messbar? Hmmm.

Irgendwo las ich eimal, dass das mit der Formierung von Elektrolyt-Kondensatoren zusammenhängen soll.
awehring ist offline   Mit Zitat antworten
Alt 01.12.2008, 19:57   #3
Babak
gestört verar*** verlogen
 
Benutzerbild von Babak
 
Registriert seit: 30.07.2006
Ort: Wien
Beiträge: 10.538
Babak ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Hallo

ich habe oft solche Effekte gehört, und oft wieder nicht.

Ich bin mir nicht sicher, ob es an den Geräten liegt oder an mir, meinem Gehör.


LG

Babak
__________________
“The problem with today’s world is that everyone believes they have the right to express their opinion AND have others listen to it.

The correct statement of individual rights is that everyone has the right to an opinion, but crucially, that opinion can be roundly ignored and even made fun of, particularly if it is demonstrably nonsense!”


— Brian Cox, musician, physicist, and freethinker
Babak ist offline   Mit Zitat antworten
Alt 01.12.2008, 20:03   #4
OpenEnd
Gast
 
Beiträge: n/a
Standard

Hallo awehring,

die Formierung der Elkos sollte da nicht wirklich eine Rolle spielen. Die machen sich nur bemerkbar, wenn sie sehr lange nicht bestromt waren.

Aus meiner Erfahrung ist der klangliche feine Unterschied auf die unterschiedlichen Arbeitspunkte im kalten und warmen Zustand zurückzuführen.

Üblicherweise werden hochwertige Verstärker auf warmen Betriebszustand designed und die Aufwärmphase wird in Kauf genommen.

Ihr seid mit eurer Beobachtung nicht alleine. Gerade Endstufen "krähen" doch in den ersten Minuten ganz schön herum. Je nach Gerät geht das aber in 15 - 30 Minuten Laufzeit vorbei.

Grüßle vom Charly
  Mit Zitat antworten
Alt 01.12.2008, 20:12   #5
Oldie-Werner
Neuer Benutzer
 
Benutzerbild von Oldie-Werner
 
Registriert seit: 17.11.2008
Beiträge: 25
Oldie-Werner befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von OpenEnd Beitrag anzeigen
Hallo awehring,

die Formierung der Elkos sollte da nicht wirklich eine Rolle spielen. Die machen sich nur bemerkbar, wenn sie sehr lange nicht bestromt waren.

Aus meiner Erfahrung ist der klangliche feine Unterschied auf die unterschiedlichen Arbeitspunkte im kalten und warmen Zustand zurückzuführen.

Üblicherweise werden hochwertige Verstärker auf warmen Betriebszustand designed und die Aufwärmphase wird in Kauf genommen.

Ihr seid mit eurer Beobachtung nicht alleine. Gerade Endstufen "krähen" doch in den ersten Minuten ganz schön herum. Je nach Gerät geht das aber in 15 - 30 Minuten Laufzeit vorbei.

Grüßle vom Charly



Da hat Charly vollkommen Recht,es dauert einige Zeit biss der Amp auf Touren kommt.

Nicht zuvergessen auch der CD Player braucht etwas Zeit um sich zu entfalten.


Gruß Oldie-Werner.
__________________
[SIGPIC][/SIGPIC]"Fehlende PS werden durch dB ersetzt
Oldie-Werner ist offline   Mit Zitat antworten
Alt 01.12.2008, 20:13   #6
David
Admin und Forumsbetreiber
 
Benutzerbild von David
 
Registriert seit: 15.03.2006
Ort: Wien/Umgebung
Beiträge: 32.639
David hat die Renommee-Anzeige deaktiviert
Standard

Wir sind hier im rosaroten Bereich und da wird nichts infrage gestellt.

Was ich mich allerdings frage () ist, inwieweit die Geräte sich tatsächlich verändern und/oder ob sich das Gehör anpasst.

Aber es kann schon auch an den Verstärkern liegen, denn bei den analogen Endstufen meiner Kelleranlage habe ich auch immer das Gefühl gehabt, dass da was dran ist, bei den Schaltendstufen merke ich nichts mehr. Sie klingen immer gleich, auch sofort nach dem Einschalten.

Gruß
David
__________________
Gruß
David


Erst wenn man begriffen hat, dass Raumakustik, Lautsprecheraufstellung und Hörplatzwahl wichtiger sind als die Anlage selbst, hat man die Audiowiedergabe verstanden.
Auch Gäste können Beiträge verfassen, die ich aber nur freischalte, wenn sie den Forumsregeln entsprechen. Zensur (nur in Bezug auf Respektlosigkeiten) behalte ich mir vor.
Auch Personen, die noch wenig Wissen auf diesem Gebiet haben, oder solche, die Rat und Hinweise von Erfahrenen suchen, sind hier richtig.
Meine Auffassung von seriösen Vergleichstests: Klick mich - Die bisherigen Testergebnisse: Klick mich - Private Anlage: Klick mich
Grundsätzlich: Behauptungen die mir bedenklich erscheinen, glaube ich erst, wenn sie mir in Form eines verblindeten Vergleichs bewiesen werden konnten. Das gilt für das was ich selbst zu hören glaube ebenso.
Eine Bitte an Alle: nicht ganze (noch dazu große) Beiträge zitieren und darunter einen kurzen Kommentar schreiben! Besser (beispielsweise): "Volle Zustimmung zu Beitrag 37".
David ist offline   Mit Zitat antworten
Alt 01.12.2008, 20:29   #7
demon
Gast
 
Beiträge: n/a
Standard beobachtung

wenn ich meinen pioneer tx25oo in betrieb habe, ausschalte und gleich wieder einschalte schnackelt es wie nicht gescheit. ist ein ganz hartes und lautes schnackeln -da hauts den boxen fast die woofer raus.
an meinem gehör kann das nicht liegen.

liebe grüsse,
michi
  Mit Zitat antworten
Alt 01.12.2008, 20:33   #8
Oldie-Werner
Neuer Benutzer
 
Benutzerbild von Oldie-Werner
 
Registriert seit: 17.11.2008
Beiträge: 25
Oldie-Werner befindet sich auf einem aufstrebenden Ast
Standard

Hallo David.

Es ist wirklich so nach einer 3/4 Stunde etfaltet sich der Emitter du merkst dann wie

er wie soll ich es bezeichnen wärmer klinkt. Auch der CD Player braucht eine gewisse Zeit .

Ich habe schon einige Leute bei mir gehabt die haben das selbe festgestellt.


Gruß Oldie-Werner.
__________________
[SIGPIC][/SIGPIC]"Fehlende PS werden durch dB ersetzt
Oldie-Werner ist offline   Mit Zitat antworten
Alt 01.12.2008, 20:36   #9
xuser
Kabel-Liebhaber
 
Benutzerbild von xuser
 
Registriert seit: 16.03.2006
Ort: Zürich
Beiträge: 2.987
xuser
Standard

Hallo zusammen

Meine Krell-Endstufe benötigt IMHO ca. 30 Minuten Aufwärmzeit, um optimal zu klingen.

Wenn ich das Gerät bei LS-Kabel-Vergleichstest öfters hintereinander aus- und einschalte, verschiebt sich die Mittenbalance teilweise ein wenig nach rechts. Diese Eigenheit ist vermutlich auf das Alter des Gerätes (20 Jahre) zurückzuführen.

Gruss Beat
__________________
Make it or break it
xuser ist offline   Mit Zitat antworten
Alt 01.12.2008, 21:24   #10
ken
Gast
 
Beiträge: n/a
Standard

Wenn ich meinen Röhrenverstärker einschalte ist es zuerst ganz leise, erst nach ca. 20 sek. gibts Musik in gewohntem Pegel.
Ich kenn noch ein anderes Phänomen. So nach 2-3 Stunden macht mir das Musikhören keinen Spass mehr und ich dreh die Anlage wieder ab, oder lass sie im Hintergrund laufen. Ich denke es ist der gleiche Effekt wie beim Einschalten, nach einer gewissen Zeit fangen die Geräte einfach an wieder schlechter zu klingen.




lg wolfgang
  Mit Zitat antworten
Alt 01.12.2008, 21:29   #11
demon
Gast
 
Beiträge: n/a
Standard

sehr halblustig, ja. dafür bekommst du eine verwarnung mein lieber!
verwarn dich, los!
halt warte, du hast recht. ich habe die beobachtung auch schon gemacht.
das ist durchaus erforschenswert.
jetzt bei manchen cds ist mir aufgefallen dass die auch ein paar durchläufe brauchen bis sie ins ohr gehen, aber dann nach wiederholtem hören wieder nachlassen und die musikalität verblasst. umgehkehrt bei schallplatten, wo immer mehr details auftauchen mit jedem nadelkratzer.
ach.

michi
ich schmeiss mich mal lieber raus...

ps: den mach ich noch:
  Mit Zitat antworten
Alt 01.12.2008, 21:38   #12
xuser
Kabel-Liebhaber
 
Benutzerbild von xuser
 
Registriert seit: 16.03.2006
Ort: Zürich
Beiträge: 2.987
xuser
Standard

Hallo Wolfgang

Deine Klangerlebnisse überschreiten IMHO teilweise die Grenze subjektiver Empfindungen, und stehen beinahe schon auf dem Level objektiv stattgefundener Veränderungen.

Gruss Beat
__________________
Make it or break it
xuser ist offline   Mit Zitat antworten
Alt 01.12.2008, 21:47   #13
ken
Gast
 
Beiträge: n/a
Standard

Hallo Beat,

"beinahe" heisst aber also - immer noch subjektiv. Ich könnte mich ja auch täuschen.
Noch ein subjektives Erlebnis: Wenn ich jeden Tag daheim Musik höre klingt die Anlage immer gleich, wenn ich zwei Wochen warte und dann erst die Anlage aufdrehe, klingt sie ganz sensationell. Nach 2-3 Stunden Hören tritt aber leider trotzdem wieder der oben beschriebene Effekt auf. Es ist ein...

...Jammer.




lg wolfgang
  Mit Zitat antworten
Alt 01.12.2008, 21:48   #14
awehring
Erfahrener Benutzer
 
Registriert seit: 19.11.2007
Beiträge: 362
awehring
Standard

Zitat:
Zitat von Hifiaktiv Beitrag anzeigen
Wir sind hier im rosaroten Bereich und da wird nichts infrage gestellt.
Da hast Du Glück, sonst müsstest Du Dich mit dem Rest Deines Beitrags selbst in Frage stellen

Zitat:
Zitat von Hifiaktiv Beitrag anzeigen

Aber es kann schon auch an den Verstärkern liegen, denn bei den analogen Endstufen meiner Kelleranlage habe ich auch immer das Gefühl gehabt, dass da was dran ist, bei den Schaltendstufen merke ich nichts mehr. Sie klingen immer gleich, auch sofort nach dem Einschalten.

Gruß
David
Das ist interessant. Das könnte für eine Verschiebung der Transistor-Arbeitspunkte sprechen. Bei Schaltendstufen veschieben sich diese nicht, weil die Transistoren nicht analog an Arbeitspunkten betrieben werden, sondern als digitale Schalter (zumindest die Endtransistoren).

Grüsse

awehring
awehring ist offline   Mit Zitat antworten
Alt 01.12.2008, 21:53   #15
OpenEnd
Gast
 
Beiträge: n/a
Standard

Hallo awehring,

in der Eingangsstufe der Schaltverstärkermodule, die David verbaut hat, sind OPs bestückt. Die kann man bei dieser Firma sogar in unterschiedlichen Qualitäten bekommen. Auch das hat klangliche Relevanz.
Auch diese OPs sind analoge Schaltungen mit definierten Arbeitspunkten.

Grüßle vom Charly
  Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu



Alle Zeitangaben in WEZ +2. Es ist jetzt 08:13 Uhr.


Powered by vBulletin® Version 3.7.1 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 1.2.2 ©2002 - 2017 vbdesigns.de