HiFi Forum  

Zurück   HiFi Forum > KOMPONENTEN UND DEREN TECHNIK > Aktive Schallwandler > Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

Aktive Schallwandler Vollaktive und teilaktive Systeme

Thema: Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer Auf Thema antworten
Ihr Benutzername: Klicken Sie hier, um sich anzumelden
Zufällige Frage
Titel:
  
Nachricht:
Beitragssymbole
Sie können aus der folgenden Liste ein Symbol für Ihre Nachricht auswählen:
 

Zusätzliche Einstellungen
Verschiedene Einstellungen

Übersicht (Neuester Beitrag zuerst)
22.12.2015 16:07
armin75
AW: Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

Ist schon ein altes Modell von 2003 passt aber zu meinem Center und den Surround LS.

Jetzt bleibt er mal an, das Erhöhen des Pegels am AVR und Antimode sowie das Y-Kable hat mal was gebarcht, puh,

Danke an alle,

lg

Armin
22.12.2015 06:10
hubert381
AW: Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

Meine Subs haben off-auto-ein
Schade
21.12.2015 20:55
armin75
AW: Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

Der hat nur OFF oder AUTO :-)

Hab jetzt Y-Kabel und max Pegel, funktioniert soweit, mal schauen wie lange :-)

lg

Armin
21.12.2015 15:13
hubert381
AW: Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

Stell den Sub nicht auf autopower sondern fix auf ein
Wenn das Signal zu schwach ist, schaltet der Sub einfach ab, weil die Stromsparschaltung nicht ideal programmiert ist.
21.12.2015 15:10
longueval
AW: Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

welches antimode?

stell mal die frage da
http://www.hifi-forum.de/index.php?a...ead=5666&z=239

da antwortet dir der bassoldie, das ist der axel vom antimodevertrieb
21.12.2015 14:33
armin75
Aktiver Subwoofer dreht ab bei AVR an Antimode zu Subwoofer

Hallo zusammen!

Hab ein Problem:

AVR-Subwoofer-Pre-OUT an Antimode Links-IN, Antimode Links-OUT and Subwoofer Links-IN.

Da schaltet sich der Subwoofer bei leisen Passagen sei es Musik oder Film ab und auch nimmer ein :-(

Mit einem Y-Kabel steigt anscheinend die Eingangsempfindlichkeit des SW um 6db ?!

Hab auch am AVR den SW Pegel auf max (+12 dB) in Richtung AM eingestellt.

Weiß jemand ob man am Antimode noch was drehen kann (muss)? Hohe Pegel???

Danke und lg

Armin

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:10 Uhr.


Powered by vBulletin® Version 3.7.1 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Powered by vBCMS® 1.2.2 ©2002 - 2018 vbdesigns.de